Panne T1v2 à chaud

Aller en bas

Panne T1v2 à chaud

Message  JMR-14 le Sam 31 Mar 2018 - 15:52

Bonjour à tous
Lundi dernier j'ai profité du beau temps pour sortir nos p'tites mamies
J'ai d'abord sorti ma D45s elle a bien rouler
Puis le beau temps étant toujours présent j'ai sorti ma T1v2
A peine ai-je fait 30 mètres elle a calé
L'essence arrivant bien je pense a l'allumage
Le fil HT de l'anti parasite se debranche en parti
Remise en place du fil coup de kick elle redémarrer bien
Je fait un petit tour pour tester ma boîte 3 vitesses avec kick
Je ne trouve pas d'amélioration avec cette boîte. ...

Dans  mon parcours de retour je suis arrêté par les maçons qui répare le mur du cimetière de la commune d'a côté de chez moi
Je patiente qu'ils déplacent leur camion
Ma T1v2 n'a pas voulu redémarrer
En discutant avec les maçons ils ont bien voulu mettre la BMA dans, la benne et me ramener

C'est la 2ème fois que je rentre en véhicule à la fin de ma sortie

Donc ce matin démontage de la partie HT de ma bobine interne
Quel bobinier me conseillez-vous ??

J'espère rentré par mes propres moyens

Sinon il va falloir que je change le condensateur

Quel est vôtre avis sur ce genre de panne ???

Cordialement JMR Cool
avatar
JMR-14
Aficionados du pétochon

Messages : 132
Date d'inscription : 30/12/2016
Age : 65
Localisation : Capitale du Bessin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne T1v2 à chaud

Message  aromax le Lun 2 Avr 2018 - 16:19

scratch Shocked il me semble que je t'ai déjà répondu sur ce probleme , mais je ne sais plus trop ou ...Je te conseillai de remplacer le condensateur , si tu as conserver celui d'origine , par un autre de 0,22 µf (micro farad ) 630V , que tu peux peux etre placer  dans le boitier , vidé de son contenu , de l'ancien condensateur .
comme celui ci :   http://www.conrad.fr/ce/fr/product/450403/Condensateur-film-MKP-Wima-MKP4J032205D00KSSD-022-F-630-VDC-20-Pas-225-mm-L-x-l-x-h-265-x-7-x-165-mm-1-pcs?ref=list
tu peux tres bien conserver l'enroulement BT de la bobine , je l'ai fait sur ma T1V2 , sur laquelle j'ai mis aussi une bobine HT externe NOVI , juste pour faire des essais de démarrage ( et elle démarre ) . Si tu constate que le fil , de l'enroulement  BT , est en bon état , surtout au niveau du vernis recouvrant le fil ,  tu le laisse  en l'état , mais tu recouvre le bobinage aves du chatterton .

aromax
avatar
aromax
Aficionados du pétochon

Messages : 694
Date d'inscription : 14/12/2013
Age : 64
Localisation : 94 LE PERREUX

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne T1v2 à chaud

Message  JMR-14 le Mar 3 Avr 2018 - 18:48

aromax a écrit:scratch Shocked il me semble que je t'ai déjà répondu sur ce probleme , mais je ne sais plus trop ou ...Je te conseillai de remplacer le condensateur , si tu as conserver celui d'origine , par un autre de 0,22 µf (micro farad ) 630V , que tu peux peux etre placer  dans le boitier , vidé de son contenu , de l'ancien condensateur .
comme celui ci :   http://www.conrad.fr/ce/fr/product/450403/Condensateur-film-MKP-Wima-MKP4J032205D00KSSD-022-F-630-VDC-20-Pas-225-mm-L-x-l-x-h-265-x-7-x-165-mm-1-pcs?ref=list
tu peux tres bien conserver l'enroulement BT de la bobine , je l'ai fait sur ma T1V2 , sur laquelle j'ai mis aussi une bobine HT externe NOVI , juste pour faire des essais de démarrage ( et elle démarre ) . Si tu constate que le fil , de l'enroulement  BT , est en bon état , surtout au niveau du vernis recouvrant le fil ,  tu le laisse  en l'état , mais tu recouvre le bobinage aves du chatterton .

aromax

Oui Oui tu m'as déjà répondu dans un autre post
Mais étant un peu têtu j'ai voulu de nouveau revérifier la problématique
Les symptômes étant toujours les mêmes je pense que les 2 commentaires sont toujours d'actualité
Donc pour commencer je vient de retirer le bobinage HT de ma bobine interne
J'ai d'abord décortiquer la bobine Ht
Puis coupé les paries cartonnées pour que la gaine thermorétractable avec colle puis passer
J'ai chauffer avec la décapeur thermique
Ajuster les parties débordantes de la gaine thermo pendant qu'elle était encore chaude, c'est plus facile à travailler

Remonter la bobine sur la platine ressouder le fil sur le condensateur
Je verrai si le problème persiste pour mettre un condensateur électronique en m'inspirant de la méthode Flucky
http://motobecane-club-de-france.fr/forum/viewtopic.php?f=67&t=16433#p128448
Avant de remonter la platine j'ai confectionner une rondelle en feutre entre la platine et le moteur
Au démontage, alors que je l'avait bien nettoyé, les vis platinées étaient couvertes d'huile...
Serait-il possible de mettre un joint spi dans le moteur, pour éviter ce désagrément???

Je vous mets des photos de la restauration







avatar
JMR-14
Aficionados du pétochon

Messages : 132
Date d'inscription : 30/12/2016
Age : 65
Localisation : Capitale du Bessin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne T1v2 à chaud

Message  JMR-14 le Jeu 5 Avr 2018 - 18:16

Bonjour
J'ai profité de cette belle journée ensoleillée pour faire une sortie avec ma T1V2
J'ai fait un parcours plus long que la dernière fois
Mais les 2 maçons étaient toujours en train de réparer le mur du cimetière
Il a donc fallu que j'arrête ma BMA pour passer
Ensuite j'ai été obligé de nettoyer la bougie pour quelle veuille bien redémarrer
Mais elle a de nouveau calé et n'a plus voulu redémarrer

Donc le dernier kilomètre s'est effectué en pédalant
C'est pas cool

A votre avis?????
D'où vient ma panne ???

Je pense qu'il va falloir que je mette un condensateur électronique comme le préconise Aromax

Encore du travail en perspective

JMR :mrred:

PS j'ai réussi à passer les 3 vitesses, cela n'apporte rien par rapport à une boite 2 vitesses
Qu'en penses les utilisateurs de B1v2 avec boîte 3 vitesses ??? :cool-blue:  :
avatar
JMR-14
Aficionados du pétochon

Messages : 132
Date d'inscription : 30/12/2016
Age : 65
Localisation : Capitale du Bessin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne T1v2 à chaud

Message  aromax le Jeu 5 Avr 2018 - 19:29

Bah oui , vire ce condensateur qui n'en a plus que le nom....L'a pas l'air récent le pauvre  Crying or Very sad De toute façon tu ne risque rien a le remplacer , ce n'est pas un gros investissement , par rapport au cout de réfection d'une bobine ....Tant que tu ne l'auras pas remplacer , tu ne sauras pas si c'est lui le fautif . Pour la boite 3 vitesses , ben je sais pas , mais il y a certainement une démultiplication différente , qui ne saute pas aux yeux  Smile Il faudrait connaitre les rapports de démultiplication de chaque vitesse .  
aromax
avatar
aromax
Aficionados du pétochon

Messages : 694
Date d'inscription : 14/12/2013
Age : 64
Localisation : 94 LE PERREUX

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne T1v2 à chaud

Message  lapétarelleducoin le Jeu 5 Avr 2018 - 20:38

A propos de cimetière .....

Peut-être serait-il sage (pas comme moi qui le suis de moins en moins) de réserver un caveau (mais non, pas de dégustation ! .....Rolling Eyes ) pour ta péteuse.
Tu la mets dedans en pièces détachées (ç'est plus facile à caser) avec comme épitaphe : "Ci-git un B1 V2 qui m'a assez fait c.... la vie" R.I.P. :mrgreen: :mrred:

Bon, ça va, je retourne m'occuper de mon AG 2 ..... Embarassed

LPDC. clown

lapétarelleducoin
Aficionados du pétochon

Messages : 3683
Date d'inscription : 03/07/2011
Age : 79
Localisation : Est Lozère

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne T1v2 à chaud

Message  JMR-14 le Jeu 5 Avr 2018 - 20:55

lapétarelleducoin a écrit:A propos de cimetière .....
Peut-être serait-il sage (pas comme moi qui le suis de moins en moins) de réserver un caveau (mais non, pas de dégustation ! .....Rolling Eyes ) pour ta péteuse.
Tu la mets dedans en pièces détachées (ç'est plus facile à caser) avec comme épitaphe : "Ci-git un B1 V2 qui m'a assez fait c.... la vie" R.I.P. :mrgreen: :mrred:
Bon, ça va, je retourne m'occuper de mon AG 2 ..... Embarassed
LPDC. clown

Je vois que Mr à de l'humour
Serait-ce le soleil du printemps qui rend les gens joyeux. ...

Je vais voir demain le copain qui m'a réparer ma C45s
Il m'avait déjà proposé un condensateur électronique genre CMS extra plat qu'il utilise sur ces Lambretta

Sinon dans 10jours je vais à la préfecture du calvados je connais une entreprise qui vend des composants électroniques avec laquelle j'ai déjà travaillé

Bien cordialement JMR Cool
avatar
JMR-14
Aficionados du pétochon

Messages : 132
Date d'inscription : 30/12/2016
Age : 65
Localisation : Capitale du Bessin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne T1v2 à chaud

Message  JMR-14 le Dim 15 Avr 2018 - 9:17

Hier j'ai mis un nouveau condensateur de 103
Avant d'essayer de la démarrer j'ai pris la précaution de vérifier si une étincelle était bien présente et surtout sa couleur
Nada aucune étincelle
Je vérifie sur ma 125cm3 qui est à côté belle étincelle bleue
Je permute les 2 bougies
Elles fonctionnent toutes les 2
Je passe le testeur je ne vois pas de coupure des bobines interne ou externe
Alors là j'en perd mon latin ( que je ne connais pas )
Il est vrai que lors de ma dernière sortie je n'ai pas vérifier la présence de l'étincelle

Demain je vais acheter des condensateurs électronique
Et refaire un condo avec le vieux condo

Je ne sais pas quoi vérifier
J'aurais tendance à incriminer la bobine interne d'allumage
Si le condo reconditionner ne fonctionne pas je fait rebobiner la bobine interne d'allumage

A votre avis que dois-je vérifier ????
Merci pour vos commentaires
JMR :colors:
avatar
JMR-14
Aficionados du pétochon

Messages : 132
Date d'inscription : 30/12/2016
Age : 65
Localisation : Capitale du Bessin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne T1v2 à chaud

Message  aromax le Dim 15 Avr 2018 - 14:39

Salut ! Tu as installer une bobine HT NOVI , la liaison a la masse est elle bonne ? Personnellement au niveau de la fixation , je gratte bien la peinture pour retrouver le métal nu , afin d'etre sur d'une bonne masse . Le testeur ne t'indiquera pas grand chose a part une coupure franche du fil électrique car la valeur ohmique  d'une bobine d'allumage BT doit etre de 0,8 a 1 ohm à peu pres , donc c'est vraiment infime tres proche d'un courtcircuit .  Par contre il est possible que le vieux vernis recouvrant le fil ne soit plus isolant , craquelé , et alors là , quelques spires étants courcircuitées  il n'y aurai plus de création d'un champ magnétique  induit , lors du passage des aimants du rotor , et donc plus de tension induite aux bornes de la bobine . A partir de  là 2 solutions donner a rebobiner la bobine , ou refaire soi meme le bobinage , si on est un bricoleur sérieux et patient ! Pour cela , il faut soigneusement défaire  totalement  le fil , en mesurer la longueur et le diametre du fil , acheter du fil émaillé , et rebobiner la bobine a la main . On peux avoir facilement 8 m ou une bonne dizaine  de metres de fil a remettre . Lors du rebobinage le  fil doit toujours etre tendu , et prendre soin a ce que les spires soient bien jointives . Une fois finie , recouvrir le bobinage de chatterton . J'espere que tu vas t'en sortir de ton problème , c'est toujours pénible de tomber en rade souvent . Je remarque que sur le plateau d'allumage , le rupteur est en bas , alors que sur la mienne il est en haut, c'est peux etre pour ça que le tien récupere de l'huile de suintement ? Bien sur , si tu pivote le plateau , il te faudra reprendre le réglage de l'allumage . 
Ici pour rebobiner une bobine , il y a une explication aussi :
http://motobecane-club-de-france.fr/forum/viewtopic.php?t=4602#p35260
aromax
avatar
aromax
Aficionados du pétochon

Messages : 694
Date d'inscription : 14/12/2013
Age : 64
Localisation : 94 LE PERREUX

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne T1v2 à chaud

Message  JMR-14 le Jeu 17 Mai 2018 - 21:20

Bonsoir à tous
Ce matin livraison du collis tant attendu
Réception du condensateur rénové ainsi que la bobine interne d'allumage
J'ai donc commencé à remonter cette ensemble
Premier problème il n'y a pas d'ecrou sur le condo c'est une vis de 3mm, je n'ai pas d'ecrou de 3mm, j'ai donc dénudé un domino avec la valeur de 3mm
2ème problème le fil HT est trop court
Je pense le rallonger et isoler la connexion avec de la gaine thermoretractable
Pour les freins d'ecrou ils ne correspondent pas à la demande
Il faut que je j'en prennent 2 et les colles ensembles pour pourvoir les utiliser

Je vais avoir du travail pour demain
J'espère réussir à finir ce montage
Ensuite j'attend le beau temps pour faire une sortie avec ma T1V2

Bien cordialement JMR Smile
avatar
JMR-14
Aficionados du pétochon

Messages : 132
Date d'inscription : 30/12/2016
Age : 65
Localisation : Capitale du Bessin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne T1v2 à chaud

Message  JMR-14 le Dim 8 Juil 2018 - 20:12

JMR a écrit:Bonsoir à tous
Ce matin livraison du collis tant attendu
Réception du condensateur rénové ainsi que la bobine interne d'allumage
J'ai donc commencé à remonter cette ensemble
Premier problème il n'y a pas d'ecrou sur le condo c'est une vis de 3mm, je n'ai pas d'ecrou de 3mm, j'ai donc dénudé un domino avec la valeur de 3mm
2ème problème le fil HT est trop court
Je pense le rallonger et isoler la connexion avec de la gaine thermoretractable
Pour les freins d'ecrou ils ne correspondent pas à la demande
Il faut que je j'en prennent 2 et les colles ensembles pour pourvoir les utiliser

Je vais avoir du travail pour demain
J'espère réussir à finir ce montage
Ensuite j'attend le beau temps pour faire une sortie avec ma T1V2

Bien cordialement JMR Smile
Alors les news sont
-j'ai reçu la bobine interne d'allumage avec la sortie du bon côté
-j'ai également reçu un condensateur avec une cosse à souder
-j'ai également utilisé les 2 freins d'écrous collé

J'ai donc remonté tous cette ensemble
J'ai essayé de démarrer ma petite mamie
Eh bien elle démarre relativement bien
Mais ayant plus de 80 ans elle est relativement CAPRICIEUSE (D'où sont nom)
Il faut que Mme ait sa cuve à  essence du carbu débordante
Il faut que la manette des gaz soit à la bonne poposition ni trop ni moins
Il faut que le volet de starter soit à la bonne position ni trop (elle s'étouffe) ni pas assez (elle est en manque )

Donc elle démarre avec toutes ces précautions heuresement
Je part faire un petit tour
Elle cale à 500m de l'arrivée

C'est rageant de finir en pédalant
Les voisins en rigolent (eh oui j'habite en centre ville)

Donc comme indiqué je vais mettre un joint spi entre le plateau d'allumage et le carter moteur
Pour éviter une prise d'air, car l'allumage ramasse beaucoup d'huile

Si vous avez d'autres pistes de réflexion. ...

JMR :cool-blue:  :
avatar
JMR-14
Aficionados du pétochon

Messages : 132
Date d'inscription : 30/12/2016
Age : 65
Localisation : Capitale du Bessin

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne T1v2 à chaud

Message  aromax le Lun 9 Juil 2018 - 9:49

JMR a écrit : " Il faut que Mme ait sa cuve à  essence du carbu débordante " ....
A chaque fois ce doit etre comme ça ? Quel numéro de gicleur y a t'il sur le carburateur ? C'est toujours le carburateur AMAC type 41/10 ? Gicleur de 60 ? Le diffuseur est il propre , le  trou de 0,4 m/m de diametre environ , pas bouché ? Est-ce que ce diffuseur a des tout petits trous , tres petits , sur le pourtour , en partie haute ?
La mienne a un carburateur gurtner R16G , alors je ne peux pas vérifier ça .
aromax
avatar
aromax
Aficionados du pétochon

Messages : 694
Date d'inscription : 14/12/2013
Age : 64
Localisation : 94 LE PERREUX

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne T1v2 à chaud

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum